Warning: this is an htmlized version!
The original is here, and
the conversion rules are here.
#!/bin/sh
# This file: (find-eev "debian/control.sh")
#    Output: (find-eevsh "debian/control.sh")
# This script generates a "debian/control" file for eev on stdout.
# See: (find-es "eev" "dh-make")
# See: (find-es "eev" "dh-make-2")
# This is preliminary stuff!
# 2010sep10
# (find-es "bash")

# Bad news: in Debian the Elisp manual is in
# "emacs22-common-non-dfsg", in Ubuntu it is in "emacs22"...
# See: (find-es "ubuntu" "sources.list")
#
# E="emacs22, emacs22-common-non-dfsg, emacs22-el"
# E="emacs22, emacs22-el"
E="emacs"

M="maxima, maxima-doc, maxima-emacs, maxima-src"
G="gnuplot, gnuplot-x11, gnuplot-doc"
# X="xterm, expect, xpdf, poppler-utils, djview, gv"
X="xterm, expect, xpdf, xpdf-utils, djview, gv"

echo "Source: eev"
echo "Section: editors"
echo "Priority: extra"
echo "Maintainer: Eduardo Ochs <eduardoochs@gmail.com>"
echo "Build-Depends: cdbs, debhelper (>= 7)"
echo "Standards-Version: 3.7.3"
echo "Homepage: http://angg.twu.net/"
echo ""
echo "Package: eev"
echo "Architecture: all"
# echo "Depends: $E, $M, $G, $X"
echo "Depends: $E, $X"
echo "Description: a tool for automating everything (with Emacs)"
echo " See: http://angg.twu.net/emacs.html#what-is-eev"